動作対象OS
(1) Windows 2003 Server(日本語版)
(2) Windows 2008 Server(日本語版)
(3) Windows XP Home Edition(日本語版)
(4) Windows XP Professional(日本語版)
●SP(サービスパック)については要件定義書執筆時点での最新SPについてのみ対応する。
※シナリオ編集ツールについては.Net2.0使用
動作対象ブラウザ
(1) Internet Explorer 6.0(日本語版)
(2) Internet Explorer 7.0(日本語版)
(3) Internet Explorer 8.0(日本語版)
●SP(サービスパック)については要件定義書執筆時点での最新SPについてのみ対応する。